De server, waarop jouw website staat, draait misschien momenteel nog op zo’n oudere PHP-versie. Op 1 maart 2023 zal die server upgraden naar PHP 8. Dat wil zeggen: als de code van jouw website voor die datum niet aangepast werd, is je website niet meer compatibel met de PHP-versie van de server.

Geen idee of jouw website in aanmerking komt? Vraag het gerust even na via [email protected] of bel ons even op 053 42 41 55.